<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//sanand.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1601991886"></script><script async src="//sanand.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Iraq is ready to reinstate the crime of homosexuality | Andrew&#039;s Blog</title>
	<meta name="description" content="Iraq is ready to reinstate the crime of homosexuality" />
	<link rel="canonical" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Iraq is ready to reinstate the crime of homosexuality | Andrew&#039;s Blog" />
	<meta property="og:description" content="Iraq is ready to reinstate the crime of homosexuality" />
	<meta property="og:url" content="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/" />
	<meta property="article:published_time" content="2022-07-12T16:55:02+00:00" />
	<meta property="article:modified_time" content="2022-07-12T16:58:18+00:00" />
	<meta property="og:image" content="https://sanand.altervista.org/wp-content/uploads/2022/05/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1440" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Andrea Sanna" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Andrews_Blog" />
	<meta name="twitter:site" content="@Andrews_Blog" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Andrea Sanna" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sanand.altervista.org/en/#website","url":"https://sanand.altervista.org/en/","name":"","description":"","publisher":{"@id":"https://sanand.altervista.org/en/#/schema/person/bdc22fd16ee27b4930aef4d9ca279bf8"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sanand.altervista.org/en/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/#primaryimage","url":"https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/05/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1.jpg?fit=1920%2C1440&ssl=1","contentUrl":"https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/05/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1.jpg?fit=1920%2C1440&ssl=1","width":1920,"height":1440},{"@type":"WebPage","@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/","url":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/","name":"Iraq is ready to reinstate the crime of homosexuality | Andrew's Blog","isPartOf":{"@id":"https://sanand.altervista.org/en/#website"},"primaryImageOfPage":{"@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/#primaryimage"},"datePublished":"2022-07-12T16:55:02+00:00","dateModified":"2022-07-12T16:58:18+00:00","description":"Iraq is ready to reinstate the crime of homosexuality","breadcrumb":{"@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/"]}]},{"@type":"BreadcrumbList","@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sanand.altervista.org/en/"},{"@type":"ListItem","position":2,"name":"Iraq is ready to reinstate the crime of homosexuality"}]},{"@type":"Article","@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/#article","isPartOf":{"@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/"},"author":{"name":"Andrea Sanna","@id":"https://sanand.altervista.org/en/#/schema/person/bdc22fd16ee27b4930aef4d9ca279bf8"},"headline":"Iraq is ready to reinstate the crime of homosexuality","datePublished":"2022-07-12T16:55:02+00:00","dateModified":"2022-07-12T16:58:18+00:00","mainEntityOfPage":{"@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/"},"wordCount":378,"commentCount":0,"publisher":{"@id":"https://sanand.altervista.org/en/#/schema/person/bdc22fd16ee27b4930aef4d9ca279bf8"},"image":{"@id":"https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/05/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1.jpg?fit=1920%2C1440&ssl=1","keywords":["crime","homosexuality","Iraq","LGBTQ","Redemption days"],"articleSection":["rest of the world"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://sanand.altervista.org/en/#/schema/person/bdc22fd16ee27b4930aef4d9ca279bf8","name":"Andrea Sanna","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://sanand.altervista.org/en/#/schema/person/image/","url":"https://sanand.altervista.org/wp-content/uploads/2019/09/AJReed.jpg","contentUrl":"https://sanand.altervista.org/wp-content/uploads/2019/09/AJReed.jpg","width":225,"height":225,"caption":"Andrea Sanna"},"logo":{"@id":"https://sanand.altervista.org/en/#/schema/person/image/"},"url":"https://sanand.altervista.org/en/author/sanand/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<meta name="av-autoreload" content="180"/>
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":97237036,"siteId":2714827,"localConsentDomain":"sanand.altervista.org","localConsentPath":"\/","lang":"en","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1624124433000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title=" &raquo; Iraq is ready to reinstate the crime of homosexuality Comments Feed" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/feed/" />
<link id="av-dist-url" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/sanand.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/sanand.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/sanand.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1656590153\",\"\\\/\\\/sanand.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1637764860\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//sanand.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1656590153"></script><script type="module" async src="//sanand.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1631526893"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="preload" as="style" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1656590153"/><link rel="preload" as="style" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1651151963"/><link rel="preload" as="style" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1648041715"/><link rel="preload" as="style" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="preload" as="style" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{background-color:#0000000a;border:1px solid #00000014;margin:15px 0;padding:15px 20px}.av-webpush,.av-webpush .av-webpush-content{align-items:center;display:flex;flex-flow:row wrap;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{border-radius:10px;margin:0 15px 15px 25px;overflow:hidden;width:60px}.av-webpush .av-webpush-thumb img{border:0;display:block;height:auto;margin:0;max-width:100%;padding:0}.av-webpush .av-webpush-title{color:#000;flex:1 0 0;font-size:18px;font-weight:700;line-height:1.5;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{text-align:center;width:100%}.av-webpush .av-webpush-text{color:#000;font-size:16px;line-height:1.65;margin:0 0 16px}.av-webpush .av-webpush-cta .av-webpush-button{background-color:#2196f3;border:0;border-radius:2px;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-size:16px;font-weight:700;height:36px;letter-spacing:.5px;line-height:28px;padding:4px 24px;text-align:center;text-decoration:none}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px #0000001a}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{margin-left:16px;width:auto}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{float:left;margin:5px 15px 0 0}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1638353011*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style><style>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</style><style>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</style><style>.av-site-header{box-sizing:border-box;margin:0 auto 10px;padding:0;position:relative;width:100%}.av-site-header .header-container{align-items:center;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%}.av-site-header .social-icons{display:none}.header-logo{box-sizing:border-box;flex:1;max-width:calc(100% - 80px);padding:0;text-align:center}.site-title{margin:auto;padding:0}.site-title a{box-sizing:border-box;display:inline-block;max-width:100%;overflow:hidden;padding:0 .25rem;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap}.site-description{display:none}.site-logo,.site-logo-mobile{line-height:1;margin:auto}.site-logo-mobile img,.site-logo img{display:inline-block;height:auto;margin:auto;max-width:100%}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{border:0;height:40px;margin:0;width:40px}.main-navigation ul{display:none}.menu-toggle{background-color:initial;border:0;cursor:pointer;display:inline-block;height:40px;line-height:1;margin:0;outline:0;padding:0;position:relative;-webkit-user-select:none;user-select:none;width:40px}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;left:10px;top:50%}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{height:2px;position:absolute;width:20px}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{display:inline-block;height:40px;position:relative;width:40px}.search-toggle .av-svg-icon-search{color:#fff;cursor:pointer;opacity:1;padding:8px;transition:opacity .2s ease-in-out;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{box-sizing:border-box;display:block;opacity:0;padding:0;position:absolute;right:0;top:48px;transition:opacity,visibility;transition-duration:.4s;visibility:hidden;width:240px;z-index:999}.header-search:not([hidden]){opacity:1;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .search-form-content{align-items:center;background:#fff;border:0;box-shadow:0 3px 12px #0000001a;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;max-width:100%;padding:4px}.header-search .search-form{padding:0}.header-search .search-form input[type=search]{border:0;border-radius:0;font-size:1rem}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1638353011*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{overflow:inherit;padding:15px 0}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{height:165px;width:220px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{display:block;padding:0 0 0 30px;position:relative;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{margin:30px auto;max-width:1060px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{padding-left:40px;width:360px}.list-container .list-medium-thumb .img-cont{height:195px;width:260px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1632132084*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{align-items:flex-start;flex-flow:row nowrap;justify-content:space-between}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{margin:0;padding-right:10px;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{margin:0 20px 0 0;width:auto}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{float:inherit;height:50px;margin-right:inherit;position:absolute;right:calc(100% + 20px);top:0;width:50px}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-bottom:1px solid #00000014;border-top:1px solid #00000014;padding-bottom:20px;padding-top:20px}.post-navigation .nav-next{border-left:1px solid #00000014}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{margin:auto;padding-left:20px;padding-right:20px}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{margin:30px auto;padding-bottom:0;padding-top:0}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1638353011*/</style><link rel="stylesheet" media="print" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1651151963"/>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-77867484-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='av-loader-block-css'  href='//sanand.altervista.org/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1656590153' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='av-theme-utilities-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400%2C400i%2C700%7CSource+Sans+Pro%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&#038;display=fallback&#038;ver=6.0' media='all' />
<style id='av-theme-utilities-variables-inline-css'>
:root{--site-title-font:"Francois One", cursive;--title-font:"Source Sans Pro", sans-serif;--text-font:"Roboto", sans-serif;--primary-color:#000000;--site-title-color:#blank;--site-tagline-color:#2a2a2a;--primary-color-link:#000000;--primary-color-dark:#333333;--primary-color-very-dark:#4c4c4c;--primary-color-light:#f9f9f9;--border-color-1:#f2f2f2;--border-color-2:#eaeaea;--logo-size:100%;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//sanand.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://sanand.altervista.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.15' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://sanand.altervista.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.15' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://sanand.altervista.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.1.1/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.1/css/jetpack.css' media='all' />
<link rel='stylesheet' id='counterize_stylesheet-css'  href='https://sanand.altervista.org/wp-content/plugins/counterize/counterize.css.php?ver=6.0' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://sanand.altervista.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/sanand.altervista.org","hash_tracking":"false","ua":"UA-77867484-1","v4_id":""};</script>
<script src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://sanand.altervista.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script>
<script src='https://sanand.altervista.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee7872df57eb50012039d97' id='googleanalytics-platform-sharethis-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/sanand.altervista.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/sanand.altervista.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"11406"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.1.1/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>
<script src='https://sanand.altervista.org/wp-content/plugins/counterize/counterize.js.php?ver=6.0' id='counterize_javascript-js'></script>
<link rel="https://api.w.org/" href="https://sanand.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="https://sanand.altervista.org/wp-json/wp/v2/posts/11406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanand.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanand.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/pe54uB-2XY' />
<link rel="alternate" type="application/json+oembed" href="https://sanand.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanand.altervista.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>
        <style>img#wpstats{display:none}</style>
	<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-77867484-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<script type="text/javascript" src="https://sanand.altervista.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1657777233"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?doing_wp_cron=1657776972.9593319892883300781250&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2016/09/cropped-logo2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2016/09/cropped-logo2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2016/09/cropped-logo2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2016/09/cropped-logo2.jpg?fit=270%2C270&#038;ssl=1" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-11406 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-keith av-site-cards av-sidebar-right" id="av-body"><div id="av_toolbar_regdiv" style="display:none"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><style>@media screen and (min-width:768px){body.av-toolbar-ready{position:relative;top:40px}:where(body.av-toolbar-ready){display:flow-root}}</style><script>self.av_toolbar_off||self!==top&&"XYZZY2"!==self.name&&!self.av_toolbar_force||(document.body.classList.add("av-toolbar-ready"),document.head.appendChild(document.createElement("script")).src="https://tb.altervista.org/js/s.js")</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo"></div>
			
							<div class="header-image av-hide-mobile">
					<a href="https://sanand.altervista.org/">
						<img src="https://sanand.altervista.org/wp-content/uploads/2016/07/andrewsblog_3.jpg" width="1110"
							 height="255" alt=""/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-menu" class="main-menu"><li id="menu-item-4474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4474"><a href="https://sanand.altervista.org">HOME</a></li>
<li id="menu-item-4349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4349"><a href="https://sanand.altervista.org/category/lgbt/">LGBT</a></li>
<li id="menu-item-7348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7348"><a href="https://sanand.altervista.org/category/politica-2/">POLITICA</a></li>
<li id="menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://sanand.altervista.org/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="https://sanand.altervista.org/category/esteri/">ESTERI</a></li>
<li id="menu-item-4354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4354"><a href="https://sanand.altervista.org/category/libri/">LIBRI</a></li>
<li id="menu-item-6049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6049"><a href="https://sanand.altervista.org/bookshop/">BOOKSHOP</a></li>
<li id="menu-item-7430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7430"><a href="https://sanand.altervista.org/donazioni/">DONAZIONI</a></li>
<li id="menu-item-10300-it" class="lang-item lang-item-9683 lang-item-it no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-10300-it"><a href="https://sanand.altervista.org/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAUVBMVEUAiQAAgADk5OTe3t7vAAB3yXf9/f36+vr5Vlb3RkZjwWNYvVj4+Pj1MzP1KChQuFD1GxviAABHtUf19fXzDw4/sT8AcAA2qzYAWgDLy8vDw8ObXclsAAAAVElEQVR4AQXBSwoCQRQEsNT70CC69P5XdCUMA2ISSAiBWAQScg8bN7GJWxFDrCivwhCLMipGx3LKUOi2HAZluy2HgXprxQGfGL6G63B5MJ5FCD/4A3DaCLvbBle5AAAAAElFTkSuQmCC" alt="Italiano" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Italiano</span></a></li>
<li id="menu-item-10300-en" class="lang-item lang-item-9685 lang-item-en current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-10300-en"><a href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleVisibility,search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search" hidden>
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://sanand.altervista.org/en/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   autofocus			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"4011690296","client":"ca-pub-2968518063459667"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-11406" class="justify-content post-11406 post type-post status-publish format-standard has-post-thumbnail hentry category-rest-of-the-world tag-crime tag-homosexuality tag-iraq-en tag-lgbtq-en tag-redemption-days">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Iraq is ready to reinstate the crime of homosexuality</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/" rel="bookmark"><time class="entry-date published" datetime="2022-07-12T18:55:02+02:00">12 July 2022</time><time class="updated" datetime="2022-07-12T18:58:18+02:00">12 July 2022</time></a></span>				<span class="post-author"><a class="url fn n" href="https://sanand.altervista.org/en/author/sanand/">Andrea Sanna</a></span>			</div>
		</header>
				<div class="entry-content">
			<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F&amp;description=Iraq+is+ready+to+reinstate+the+crime+of+homosexuality&amp;media=https%3A%2F%2Fi0.wp.com%2Fsanand.altervista.org%2Fwp-content%2Fuploads%2F2022%2F05%2FCosenza-16enne-gay-picchiato-dallo-zio-paterno-1.jpg%3Ffit%3D1920%252C1440%26ssl%3D1&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Iraq+is+ready+to+reinstate+the+crime+of+homosexuality&amp;url=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F&title=Iraq+is+ready+to+reinstate+the+crime+of+homosexuality" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">LinkedIn</span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span><span class="av-social-title">Stampa</span></a></div>
</div><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_top&quot;,&quot;hostChannels&quot;:[&quot;7847169775&quot;]}" style=""></av-adv-slot><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?ssl=1"><img width="720" height="540" src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?resize=720%2C540&#038;ssl=1" alt class="wp-image-11276 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?resize=720%2C540&amp;ssl=1 720w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?w=768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?resize=720%2C540&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="720" height="540" src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?resize=720%2C540&#038;ssl=1" alt="" class="wp-image-11276" srcset="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?resize=720%2C540&amp;ssl=1 720w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/06/Cosenza-16enne-gay-picchiato-dallo-zio-paterno-1-768x576-1.jpg?w=768&amp;ssl=1 768w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1"  /></noscript></a></figure></div>


<p class="has-text-align-center"><em>Iraq&#8217;s LGBTQ+ community is at risk after the announcement of a possible law to make homosexuality illegal</em></p>



<p class="has-drop-cap"><strong>Iraq</strong> is preparing to make homosexuality (again) a crime punishable by law. And to think that in 1969, it abolished the crime of homosexuality.</p>



<h4 class="has-text-align-center has-background" style="background-color:#f1f10b"><a href="https://sanand.altervista.org/en/in-nigeria-they-sentenced-three-men-to-stone-for-homosexuality/" target="_blank" rel="noreferrer noopener">In Nigeria, they sentenced three men to stone for homosexuality</a></h4>



<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_middle&quot;,&quot;hostChannels&quot;:[&quot;6342516414&quot;]}" style=""></av-adv-slot><p>On 8 July, the Iraqi Parliamentary Judicial Commission decided the planning a new <strong>criminalization of homosexuality</strong> throughout Iraq.</p>



<p>The confirmation came from <strong>Aref al-Hamami</strong> &#8211; MP of the &#8216;State of Law&#8217; coalition.</p>



<p class="has-text-align-center"><em>“It has been decided within the Parliament to collect signatures to legislate on a Law banning homosexuality in Iraq. Legal provisions that will prevent homosexuality and its associated perversions” will reinforce this Law.</em></p>



<h4 class="has-text-align-center has-background" style="background-color:#f1f10b"><a href="https://sanand.altervista.org/en/iran-a-man-executed-on-sodomy-charges/" target="_blank" rel="noreferrer noopener">Iran, a man executed on sodomy charges</a></h4>



<p>A decision that has alarmed the Iraqi LGBTQ+ movement, in fact, <strong>Amir Ashour</strong> &#8211; head of the LGBTQ+ Iraqueer group – has raised a cry for help from the international community.</p>



<p class="has-text-align-center"><em>“The Iraq government is using its hatred for LGBTQ+ people to distract citizens from their inability to form a government and provide services. The international community must put pressure on Iraq immediately. The lives of LGBTQ+ people and the future of the Queer movement are at stake”.</em></p>



<p>The situation in Iraq could turn Iraq into another state homophobic nation. And it is for this reason that the international community must not look the other way.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:19% auto"><figure class="wp-block-media-text__media"><img width="314" height="500" src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/07/41dsG54h74L-1.jpg?resize=314%2C500&#038;ssl=1" alt class="wp-image-11395 size-full jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/07/41dsG54h74L-1.jpg?w=314&amp;ssl=1 314w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/07/41dsG54h74L-1.jpg?resize=301%2C480&amp;ssl=1 301w" data-lazy-sizes="(max-width: 314px) 100vw, 314px" data-lazy-src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/07/41dsG54h74L-1.jpg?resize=314%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="314" height="500" src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/07/41dsG54h74L-1.jpg?resize=314%2C500&#038;ssl=1" alt="" class="wp-image-11395 size-full" srcset="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/07/41dsG54h74L-1.jpg?w=314&amp;ssl=1 314w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/07/41dsG54h74L-1.jpg?resize=301%2C480&amp;ssl=1 301w" sizes="(max-width: 314px) 100vw, 314px" data-recalc-dims="1"  /></noscript></figure><div class="wp-block-media-text__content">
<h4 class="has-text-align-center has-background" style="background-color:#f1f10b">&nbsp;<a href="https://www.amazon.com/REDEMPTION-DAYS-Andrew-John-Reed-ebook/dp/B09Z2VTMDR/ref=sr_1_1?crid=1O6WXOG1T2XH5&amp;keywords=Andrew+John+Reed&amp;qid=1651513437&amp;s=digital-text&amp;sprefix=andrew+john+reed%2Cdigital-text%2C226&amp;sr=1-1" target="_blank" rel="noreferrer noopener">On sale at Amazon</a></h4>



<p>The United States. A group of friends and an association that cultivates ethnic discrimination, racial superiority, and the fight against any diversity as essential pillars of its doctrine. These are the main elements of this multi-faceted novel, at times raw and hard, far from pity and useless turns of phrase, in which extreme fanaticism leads a father to desire the evil of his homosexual son, to the point of acting personally for the annihilation of this inclination. Yet <strong>“REDEMPTION DAYS”</strong> is not a novel that takes away space for hope, the same feeling that will take possession of the protagonist’s page after page, directing them to arrive very differently from the departure, a goal in which ideas change, the true virtues emerge, evil and perversions are finally removed, to achieve so, in different ways, their individual redemption.</p>
</div></div>
<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot><div class="av-social-share av-social-type-text-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F&amp;description=Iraq+is+ready+to+reinstate+the+crime+of+homosexuality&amp;media=https%3A%2F%2Fi0.wp.com%2Fsanand.altervista.org%2Fwp-content%2Fuploads%2F2022%2F05%2FCosenza-16enne-gay-picchiato-dallo-zio-paterno-1.jpg%3Ffit%3D1920%252C1440%26ssl%3D1&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Iraq+is+ready+to+reinstate+the+crime+of+homosexuality&amp;url=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F&title=Iraq+is+ready+to+reinstate+the+crime+of+homosexuality" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">LinkedIn</span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span><span class="av-social-title">Stampa</span></a></div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-11406" class="share-skype sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=skype" target="_blank" title="Click to share on Skype" ><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#67581412050d0204135a425225340f06150203425557370814134252234255572e1506164255570e14425557150206031e425557130842555715020e091413061302425557130f0242555704150e0a0242555708014255570f080a0814021f12060b0e131e410508031e5a0f1313171442542642552142552114060906090349060b130215110e1413064908150042552102094255210e1506164a0e144a150206031e4a13084a15020e0914130613024a130f024a04150e0a024a08014a0f080a0814021f12060b0e131e42552141140f0615025a020a060e0b" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="855b0b6550" data-email-share-track-url="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11406" class="share-pinterest sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11406" class="share-linkedin sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://sanand.altervista.org/category/rest-of-the-world/" rel="category tag">rest of the world</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://sanand.altervista.org/en/tag/crime/" rel="tag">crime</a> , <a href="https://sanand.altervista.org/en/tag/homosexuality/" rel="tag">homosexuality</a> , <a href="https://sanand.altervista.org/en/tag/iraq-en/" rel="tag">Iraq</a> , <a href="https://sanand.altervista.org/en/tag/lgbtq-en/" rel="tag">LGBTQ</a> , <a href="https://sanand.altervista.org/tag/redemption-days/" rel="tag">Redemption days</a></div>		</footer><!-- .entry-footer -->

		
	</div>
</article>

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://sanand.altervista.org/en/slovenia-legalizes-same-sex-marriage/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Slovenia legalizes same-sex marriage</span></a></div><div class="nav-next"><a href="https://sanand.altervista.org/en/volleyball-italy-the-lgbtq-symbol-for-the-first-time-on-the-national-team/" rel="next"><span class="meta-nav" aria-hidden="true">Post Successivo &rarr;</span> <span class="screen-reader-text">Post successivo:</span><span class="post-title">Volleyball Italy, the LGBTQ+ symbol for the first time on the national team</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-11406.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-11406" class="comments-area">
		<div class="comments-container">
			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/?doing_wp_cron=1657776972.9593319892883300781250#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=208077617&#038;postid=11406&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=4975d6f7e6&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=11.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8836afb47b32ab5a494400233d789e30618dc29e#parent=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F%3Fdoing_wp_cron%3D1657776972.9593319892883300781250"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">
		<div class="av-adv-sidebar-slot-container"><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;abntest&quot;,&quot;variants&quot;:[{&quot;frequency&quot;:9,&quot;config&quot;:{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;300X250&quot;}},{&quot;frequency&quot;:1,&quot;config&quot;:{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_sidebar&quot;,&quot;hostChannels&quot;:[&quot;2562819393&quot;]}}]}" style="min-height: 250px"></av-adv-slot></div><div class="av-webpush" style="display: none;"><div class="av-webpush-content"><div class="av-webpush-thumb"><img src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2016/09/cropped-logo2.jpg?fit=512%2C512&ssl=1"></div><div class="av-webpush-title">Vuoi abilitare le notifiche?</div><div class="av-webpush-text">Iscriviti per ricevere le ultime notizie!</div></div><div class="av-webpush-cta"><div class="av-webpush-button" id="enable_push_notification">Attiva</div></div></div>		<div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Sostienici anche con un&#8230; caffè!</span></h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="H2CHTJ23T6SDA" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="" border="0" src="https://i0.wp.com/www.paypal.com/it_IT/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1"  /></noscript>
</form>
</div></div><div id="block-4" class="widget widget_block">
<h2 class="has-text-align-center">BOOKSHOP</h2>
</div><div id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.amazon.com/REDEMPTION-DAYS-Andrew-John-Reed-ebook/dp/B09Z2VTMDR/ref=sr_1_1?crid=1O6WXOG1T2XH5&amp;keywords=Andrew+John+Reed&amp;qid=1651513437&amp;s=digital-text&amp;sprefix=andrew+john+reed%2Cdigital-text%2C226&amp;sr=1-1" target="_blank"><img loading="lazy" width="314" height="500" src="https://sanand.altervista.org/wp-content/uploads/2022/05/41dsG54h74L-1.jpg" alt="REDEMPTION DAYS" class="wp-image-11012" srcset="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/05/41dsG54h74L-1.jpg?w=314&amp;ssl=1 314w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2022/05/41dsG54h74L-1.jpg?resize=301%2C480&amp;ssl=1 301w" sizes="(max-width: 314px) 100vw, 314px" /></a></figure>
</div><div id="media_image-3" class="widget widget_media_image"><a href="https://www.amazon.it/dp/B09G1HFQRN/ref=sr_1_1?dchild=1&#038;qid=1631459150&#038;refinements=p_27%3AAndrew+John+Reed&#038;s=digital-text&#038;sr=1-1&#038;text=Andrew+John+Reed"><img width="301" height="480" src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2021/09/Il-Nuovo-Ordine-copertina-1.jpg?fit=301%2C480&amp;ssl=1" class="image wp-image-10254  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2021/09/Il-Nuovo-Ordine-copertina-1.jpg?w=314&amp;ssl=1 314w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2021/09/Il-Nuovo-Ordine-copertina-1.jpg?resize=301%2C480&amp;ssl=1 301w" data-lazy-sizes="(max-width: 301px) 100vw, 301px" data-lazy-src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2021/09/Il-Nuovo-Ordine-copertina-1.jpg?fit=301%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.amazon.it/RISCATTI-J-REED-ebook/dp/B01CNPILAA/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&#038;dchild=1&#038;keywords=riscatti+a.j.reed&#038;qid=1631460312&#038;sr=8-1"><img width="301" height="480" src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2021/09/41EpDoAYsL.jpg?fit=301%2C480&amp;ssl=1" class="image wp-image-10259  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2021/09/41EpDoAYsL.jpg?w=314&amp;ssl=1 314w, https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2021/09/41EpDoAYsL.jpg?resize=301%2C480&amp;ssl=1 301w" data-lazy-sizes="(max-width: 301px) 100vw, 301px" data-lazy-src="https://i0.wp.com/sanand.altervista.org/wp-content/uploads/2021/09/41EpDoAYsL.jpg?fit=301%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="text-9" class="widget widget_text"><h3 class="widget-title"><span>CONDIZIONI GENERALI DI UTILIZZO DEL SITO WEB ANDREW&#8217;S BLOG</span></h3>			<div class="textwidget"><p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.</p>
<p>Per informazioni, richieste e problemi <strong><a href="/cdn-cgi/l/email-protection#c3a2ada7b1a6b4b0a1afaca483b7aab0a0a2afaaedaab7" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="7b1a151f091e0c081917141c3b0f1208181a171255120f">[email&#160;protected]</span></a></strong></p>
</div>
		</div><div id="av_social_url-3" class="widget altervista-social">
<h3 class="widget-title"><span> Social Network</span></h3>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-rss" href="https://sanand.altervista.org/feed/" target="_blank" title="Rss"></a>
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/andrewblog" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/Andrews_Blog" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/andrewsblog/" target="_blank" title="Pinterest"></a>
			
	</p>
	</div>
</div>
<div id="search-7" class="widget widget_search"><h3 class="widget-title"><span>Trova su Andrew&#8217;s Blog</span></h3><form role="search" method="get" class="search-form" action="https://sanand.altervista.org/en/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
</div><div id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivio</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://sanand.altervista.org/en/2022/07/'> July 2022 &nbsp;(6)</option>
	<option value='https://sanand.altervista.org/en/2022/06/'> June 2022 &nbsp;(23)</option>
	<option value='https://sanand.altervista.org/en/2022/05/'> May 2022 &nbsp;(21)</option>
	<option value='https://sanand.altervista.org/en/2022/04/'> April 2022 &nbsp;(12)</option>
	<option value='https://sanand.altervista.org/en/2022/03/'> March 2022 &nbsp;(5)</option>
	<option value='https://sanand.altervista.org/en/2022/02/'> February 2022 &nbsp;(10)</option>
	<option value='https://sanand.altervista.org/en/2022/01/'> January 2022 &nbsp;(5)</option>
	<option value='https://sanand.altervista.org/en/2021/12/'> December 2021 &nbsp;(6)</option>
	<option value='https://sanand.altervista.org/en/2021/11/'> November 2021 &nbsp;(18)</option>
	<option value='https://sanand.altervista.org/en/2021/10/'> October 2021 &nbsp;(23)</option>
	<option value='https://sanand.altervista.org/en/2021/09/'> September 2021 &nbsp;(3)</option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><meta name="google-site-verification" content="z6PeQSo7oCxpC7tlZyC-Fll_GxRCKQh_XuXyl9BR2-E" /></div></div><div id="search-5" class="widget widget_search"><h3 class="widget-title"><span>Cerca nel blog</span></h3><form role="search" method="get" class="search-form" action="https://sanand.altervista.org/en/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
</div><div id="av_social_url-3" class="widget altervista-social">
<h3 class="widget-title"><span> Social Network</span></h3>
	<div class="widget-altervista-social">
	<p class="av-shape-circle">
					<a rel="nofollow" class="av-icon-rss" href="https://sanand.altervista.org/feed/" target="_blank" title="Rss"></a>
					<a rel="nofollow" class="av-icon-facebook" href="https://www.facebook.com/andrewblog" target="_blank" title="Facebook"></a>
					<a rel="nofollow" class="av-icon-twitter" href="https://twitter.com/Andrews_Blog" target="_blank" title="Twitter"></a>
					<a rel="nofollow" class="av-icon-pinterest" href="https://it.pinterest.com/andrewsblog/" target="_blank" title="Pinterest"></a>
			
	</p>
	</div>
</div>
<div id="meta-5" class="widget widget_meta"><h3 class="widget-title"><span>Info</span></h3>
		<ul>
			<li><a rel="nofollow" href="https://sanand.altervista.org/wp-login.php?action=register">Register</a></li>			<li><a rel="nofollow" href="https://sanand.altervista.org/wp-login.php">Log in</a></li>
			<li><a href="https://sanand.altervista.org/en/feed/">Entries feed</a></li>
			<li><a href="https://sanand.altervista.org/en/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li><li>Powered by <a href="https://www.wp-amazon-plugin.com/" target="_blank" title="Open Affiliate Simple Assistent homepage">Affiliate Simple Assistent</a></li>
		</ul>

		</div>	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

							<aside class="av-elem widget-area">
					<div class="av-elem"><div id="meta-3" class="widget widget_meta"><h3 class="widget-title"><span>Meta</span></h3>
		<ul>
			<li><a rel="nofollow" href="https://sanand.altervista.org/wp-login.php?action=register">Register</a></li>			<li><a rel="nofollow" href="https://sanand.altervista.org/wp-login.php">Log in</a></li>
			<li><a href="https://sanand.altervista.org/en/feed/">Entries feed</a></li>
			<li><a href="https://sanand.altervista.org/en/comments/feed/">Comments feed</a></li>

			<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li><li>Powered by <a href="https://www.wp-amazon-plugin.com/" target="_blank" title="Open Affiliate Simple Assistent homepage">Affiliate Simple Assistent</a></li>
		</ul>

		</div></div>				</aside>
			
		</div>
	</div>
</footer>

	</div>
	<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="stylesheet" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1656590153"/><link rel="stylesheet" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1651151963"/><link rel="stylesheet" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1648041715"/><link rel="stylesheet" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="stylesheet" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//sanand.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"sanand","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-2968518063459667","units":{"auto_inread_after_amp":"8118456268","300X600":"5003398039","skin_fallback":"2241820654","auto_sidebar":"4726022302","auto_sticky_bottom":"6039103970","AUTO":"2473294034","auto_content_top_amp":"9072445287","auto_content_top":"9786777297","300X250":"6480131232","mobile_inread_after":"5492292925","auto_content_middle":"3412940634","728X90":"7956864433","auto_desk_inread_fallback":"6637853635","fixed_amp":"4179211255","320X50":"4863797231","auto_sticky_top":"4534450610","auto_content_middlex_amp":"6805374592","336X280":"2049931638","mobile_inread_fallback":"2866129589","auto_content_middle2":"2099858964","auto_content_bottom_amp":"1744619600","auto_inread_fallback_amp":"5324771963","auto_desk_inread_after":"2698608624","125X125":"3387064035","billboard_desk":"4011690296","auto_content_bottom":"7160613956","120X600":"9433597633","fluid_fallback":"4254111605","auto_content_middle2_amp":"1553047910","160X600":"3526664833","468X60":"1910330836","320X100":"6340530439","auto_content_middle_amp":"9431537937"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"sanand","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/sanand.altervista.org\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-keith","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"auto","advGroup":"AvGold","advTag":null,"wpVersion":"6.0","phpVersion":"7.3.25"}</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sanand.altervista.org\/en\/iraq-is-ready-to-reinstate-the-crime-of-homosexuality\/":11406};
	</script>
						<script src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='//sanand.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/sanand.altervista.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8d0a6aedc5","disable_ajax_form":"false"};
</script>
<script src='https://sanand.altervista.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script>
<script src='https://sanand.altervista.org/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://sanand.altervista.org/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Keith</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:12px;clear:both;text-align:center;padding:8px !important;margin:0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://sanand.altervista.org/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/97237036" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script>/* nielsen - latest version */! function(t, n) {t[n] = t[n] || {nlsQ: function(e, o, c, r, s, i) {return s = t.document, r = s.createElement("script"), r.async = 1, r.src =("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {g: c || {},ggPM: function(e, c, r, s, i) {(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])}}, t[n][o]}}}(window, "NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P5A34E9BF-99AC-4210-AF7C-DBA206735C61", "nlsnInstance", {});var nielsenMetadata = {type: 'static',assetid: 'sanand-bac821dae2402a393d7602f8763e74fd',section: 'altervista_BRW'};nSdkInstance.ggPM("staticstart", nielsenMetadata);</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=208077617&postid=11406&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&jetpack_comments_nonce=4975d6f7e6&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=11.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8836afb47b32ab5a494400233d789e30618dc29e#parent=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F%3Fdoing_wp_cron%3D1657776972.9593319892883300781250" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=208077617&postid=11406&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&jetpack_comments_nonce=4975d6f7e6&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=11.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8836afb47b32ab5a494400233d789e30618dc29e#parent=https%3A%2F%2Fsanand.altervista.org%2Fen%2Firaq-is-ready-to-reinstate-the-crime-of-homosexuality%2F%3Fdoing_wp_cron%3D1657776972.9593319892883300781250";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'208077617',post:'11406',tz:'2',srv:'sanand.altervista.org'} ]);
	_stq.push([ 'clickTrackerInit', '208077617', '11406' ]);
</script>

	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-4474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4474"><a href="https://sanand.altervista.org">HOME</a></li>
<li id="av-mobile-menu-item-4349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4349"><a href="https://sanand.altervista.org/category/lgbt/">LGBT</a></li>
<li id="av-mobile-menu-item-7348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7348"><a href="https://sanand.altervista.org/category/politica-2/">POLITICA</a></li>
<li id="av-mobile-menu-item-7347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7347"><a href="https://sanand.altervista.org/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="av-mobile-menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="https://sanand.altervista.org/category/esteri/">ESTERI</a></li>
<li id="av-mobile-menu-item-4354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4354"><a href="https://sanand.altervista.org/category/libri/">LIBRI</a></li>
<li id="av-mobile-menu-item-6049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6049"><a href="https://sanand.altervista.org/bookshop/">BOOKSHOP</a></li>
<li id="av-mobile-menu-item-7430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7430"><a href="https://sanand.altervista.org/donazioni/">DONAZIONI</a></li>
<li id="av-mobile-menu-item-10300-it" class="lang-item lang-item-9683 lang-item-it no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-10300-it"><a href="https://sanand.altervista.org/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAUVBMVEUAiQAAgADk5OTe3t7vAAB3yXf9/f36+vr5Vlb3RkZjwWNYvVj4+Pj1MzP1KChQuFD1GxviAABHtUf19fXzDw4/sT8AcAA2qzYAWgDLy8vDw8ObXclsAAAAVElEQVR4AQXBSwoCQRQEsNT70CC69P5XdCUMA2ISSAiBWAQScg8bN7GJWxFDrCivwhCLMipGx3LKUOi2HAZluy2HgXprxQGfGL6G63B5MJ5FCD/4A3DaCLvbBle5AAAAAElFTkSuQmCC" alt="Italiano" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Italiano</span></a></li>
<li id="av-mobile-menu-item-10300-en" class="lang-item lang-item-9685 lang-item-en current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-10300-en"><a href="https://sanand.altervista.org/en/iraq-is-ready-to-reinstate-the-crime-of-homosexuality/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
